Mobile Version (Tablets und Smartphones)

Antwort erstellen


Diese Frage dient dazu, das automatisierte Versenden von Formularen durch Spam-Bots zu verhindern.
Smilies
:D :) :( :o :shock: :? 8) :lol: :x :P :oops: :cry: :evil: :twisted: :roll: :wink: :!: :?: :idea: :arrow: :| :mrgreen:
Mehr Smilies anzeigen

BBCode ist eingeschaltet
[img] ist eingeschaltet
[flash] ist ausgeschaltet
[url] ist eingeschaltet
Smilies sind eingeschaltet

Die letzten Beiträge des Themas

Ich habe die Datenschutzerklärung gelesen und bin damit einverstanden.

   

Wenn du eine Datei oder mehrere Dateien anhängen möchtest, gib die Details unten ein.

Ansicht erweitern Die letzten Beiträge des Themas: Mobile Version (Tablets und Smartphones)

Re: Mobile Version (Tablets und Smartphones)

Beitrag von marph » 04.02.2017 14:42

Wer noch Links auf www.mechforce.de/forum hat, der müsste jetzt auf das neue Forum umgeleitet werden.

Re: Mobile Version (Tablets und Smartphones)

Beitrag von marph » 31.01.2017 11:29

@starbuck Fehler gefunden und wird WE angepasst. Danke für die Info

Re: Mobile Version (Tablets und Smartphones)

Beitrag von Starbuck » 29.01.2017 18:32

nee, daran lag es nicht.
habe alles browserdaten gelöscht, also cache, verlauf, cookies.

aufm smartphone lief das forum über mechforce.de/forum/
da kommt immer noch die oben erwähnte meldung.

vielleicht müsste man von dieser URL weiterleiten auf die aktuelle ...

Re: Mobile Version (Tablets und Smartphones)

Beitrag von marph » 29.01.2017 18:22

Der Hinweis "forum wird aktualisiert. bitte habt etwas geduld." War bis gestern Abend noch aktiv.
Meine 1. Vermutung ist, dass da noch was in Deinem Cache war. Falls das stimmen sollte, dann müsste Dein Cache irgendwann aufgeben und alles so funktionieren, wie es sollte. Wenn nicht, dann melde Dich bitte nochmal.

Mobile Version (Tablets und Smartphones)

Beitrag von Starbuck » 29.01.2017 18:18

Verbesserungen:
Das Forum ist nun an Tablets oder Handys nutzbar.
wars vorher auch. :wink:

merkwürdig:
bookmark/schnellwahl-icon aufm notebook funktioniert, bei tablet und smartphone kam ne seite im alten design mit dem hinweis "forum wird aktualisiert. bitte habt etwas geduld."
die mobilversionen liefen irgendwie über ne andere URL. ich musste sowohl auf tablet als auch beim smartphone neue bookmarks setzen, damit es funzt.

Nach oben